Q48Infrastructure Security
Refer to the exhibit. R1 is unable to authenticate through TACACS. Which configuration fixes the issue?
← → navigate · a answer
Community votes
Discussion · 6
4
Actually C is the one with the wrong IP address
B 3
Selected Answer: B
CORRECT
2
B has the wrong IP of the server
B 2
Selected Answer: B
Cisco are the sneakiest people in the world.
1
The given answer is correct, u have to specify the TACACS server
1
am I blind or are B AND C the same answer?